Fecha actual 29 Jul 2014 08:38

Todos los horarios son UTC + 1 hora [ DST ]





Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
 Asunto: Solucionado el problema de lentitud en el foro
NotaPublicado: 14 Oct 2011 19:14 
Site Admin
Avatar de Usuario

Registrado: 24 Sep 2007 21:56
Mensajes: 2766
Sexo: Masculino
Desconectado
En los últimos dos días el foro ha ido un poco lento debido a un error con un scrip externo, llegando a tardar unos 10s por cada click.
Se ha tardado más de lo previsto en poder solucionar estos problemas ya que, aunque el problema era sencillo de resolver, lo dificil fue encontrar qué es lo que fallaba.

A partir de ahora el foro irá algo más rápido que antes de que comenzara problema de lentitud, ya que se ha aprovechado para arreglar alguna cosa más. Sin embargo, el foro ya no estará disponible para ser visualizado mediante TapaTalk (Propuesta realizada en: viewtopic.php?f=5&t=11870), ya que el script que facilitaron para hacer el foro accesible mediante su plataforma, era el causante de la lentitud.

_________________
Anime -> Foros anime


Arriba
 Perfil  
 
 Asunto: Re: Solucionado el problema de lentitud en el foro
NotaPublicado: 14 Oct 2011 22:19 
Avatar de Usuario

Registrado: 03 Mar 2008 19:12
Mensajes: 3805
Ubicación: Mordor.
Sexo: Femenino
Desconectado
Mil gracias Meda, ya estaba algo agobiada por la lentitud =.=

Gracias por el esfuerzo y felicidades por los buenos resultados ^^


Arriba
 Perfil  
 
 Asunto: Re: Solucionado el problema de lentitud en el foro
NotaPublicado: 15 Oct 2011 11:35 
Avatar de Usuario

Registrado: 07 Ene 2008 19:16
Mensajes: 2174
Ubicación: En algun lugar perdido de la grand line
Sexo: Masculino
Desconectado
Sinceramente no me havia dado cuenta ya que cuando estoy en el foro voy cambiando de pagina.


Arriba
 Perfil  
 
 Asunto: Re: Solucionado el problema de lentitud en el foro
NotaPublicado: 15 Oct 2011 22:40 
Avatar de Usuario

Registrado: 05 May 2008 17:44
Mensajes: 6214
Sexo: Sin especificar
Desconectado
yo me di cuenta estaba en meda y de repente empezo a ir muy lento, muchisimas gracias meda por arreglarlo


Arriba
 Perfil  
 
 Asunto: Re: Solucionado el problema de lentitud en el foro
NotaPublicado: 01 Abr 2012 18:52 
Avatar de Usuario

Registrado: 21 Feb 2012 03:54
Mensajes: 183
Ubicación: En Frikilandia =D
Sexo: Femenino
Desconectado
^^ Gracias meda, ¿así que por eso iba tan lento algunos días? Bueno eso lo explicaba, yo creí que era por la cantidad de users que iniciaban sesión algunos días porque las veces que ingresaban usuarios al otro día el foro era más lento y los mp no funcionaban, pero al menos tengo la tranquilidad de que ya se solucionó el problema ^w^


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado



No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme Created by HOLLYSMOKE & MEDANIME
Foros de Anime y Manga

Traducción al español por Huan Manwë para phpbb-es.com
[ Time : 0.018s | 13 Queries | GZIP : Off ]