Solucionado el problema de lentitud en el foro

Normas y novedades sobre la Web y el Foro
Responder
Avatar de Usuario
meda
Site Admin
Mensajes: 2772
Registrado: 24 Sep 2007 21:56
Anime favorito: Death Note

Solucionado el problema de lentitud en el foro

Mensaje por meda » 14 Oct 2011 19:14

En los últimos dos días el foro ha ido un poco lento debido a un error con un scrip externo, llegando a tardar unos 10s por cada click.
Se ha tardado más de lo previsto en poder solucionar estos problemas ya que, aunque el problema era sencillo de resolver, lo dificil fue encontrar qué es lo que fallaba.

A partir de ahora el foro irá algo más rápido que antes de que comenzara problema de lentitud, ya que se ha aprovechado para arreglar alguna cosa más. Sin embargo, el foro ya no estará disponible para ser visualizado mediante TapaTalk (Propuesta realizada en: viewtopic.php?f=5&t=11870), ya que el script que facilitaron para hacer el foro accesible mediante su plataforma, era el causante de la lentitud.
[url=http://www.medanime.com/]Anime[/url] -> [url=http://www.medanime.com/foro/index.php]Foros anime[/url]

Avatar de Usuario
lady kakashi
Mensajes: 3805
Registrado: 03 Mar 2008 19:12
Ubicación: Mordor.

Re: Solucionado el problema de lentitud en el foro

Mensaje por lady kakashi » 14 Oct 2011 22:19

Mil gracias Meda, ya estaba algo agobiada por la lentitud =.=

Gracias por el esfuerzo y felicidades por los buenos resultados ^^

Avatar de Usuario
Skaven of Darkness
Mensajes: 2174
Registrado: 07 Ene 2008 19:16
Anime favorito: Capitan Harlock
Ubicación: En algun lugar perdido de la grand line
Contactar:

Re: Solucionado el problema de lentitud en el foro

Mensaje por Skaven of Darkness » 15 Oct 2011 11:35

Sinceramente no me havia dado cuenta ya que cuando estoy en el foro voy cambiando de pagina.

Avatar de Usuario
leviatan30
Mensajes: 6214
Registrado: 05 May 2008 17:44
Anime favorito: one piece

Re: Solucionado el problema de lentitud en el foro

Mensaje por leviatan30 » 15 Oct 2011 22:40

yo me di cuenta estaba en meda y de repente empezo a ir muy lento, muchisimas gracias meda por arreglarlo

Avatar de Usuario
Shizumi
Mensajes: 187
Registrado: 21 Feb 2012 03:54
Anime favorito: Naruto
Ubicación: En Frikilandia =D

Re: Solucionado el problema de lentitud en el foro

Mensaje por Shizumi » 01 Abr 2012 18:52

^^ Gracias meda, ¿así que por eso iba tan lento algunos días? Bueno eso lo explicaba, yo creí que era por la cantidad de users que iniciaban sesión algunos días porque las veces que ingresaban usuarios al otro día el foro era más lento y los mp no funcionaban, pero al menos tengo la tranquilidad de que ya se solucionó el problema ^w^

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado